fbpx

CVE-2023-32607

プリザンターおけるクロスサイトスクリプティングの脆弱性


報告者

石井 健太郎

概要

プリザンターおけるクロスサイトスクリプティングの脆弱性

影響を受けるシステムおよびバージョン

プリザンター 1.3.39.2 およびそれ以前のすべてのバージョン

CVSS

CVSS v3 CVSS:3.0/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N 基本値: 5.4

参考情報

JVN#97818024 プリザンターにおける複数の脆弱性: https://jvn.jp/jp/JVN97818024/index.html

経験豊富なエンジニアが
セキュリティの不安を解消します

Webサービスやアプリにおけるセキュリティ上の問題点を解消し、
収益の最大化を実現する相談役としてぜひお気軽にご連絡ください。

疑問点やお見積もり依頼はこちらから

お見積もり・お問い合わせ

セキュリティ診断サービスについてのご紹介

資料ダウンロード