fbpx

CVE-2023-30758

株式会社インプリムが提供するプリザンターには、クロスサイトスクリプティング (CWE-79) の脆弱性が存在します


報告者

石井 健太郎

概要

株式会社インプリムが提供するプリザンターには、クロスサイトスクリプティング (CWE-79) の脆弱性が存在します。

影響を受けるシステムおよびバージョン

プリザンター 1.3.38.1 およびそれ以前のすべてのバージョン

CVSS

CVSS:3.0/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N 基本値: 5.4

参考情報

https://jvn.jp/jp/JVN62111727/

経験豊富なエンジニアが
セキュリティの不安を解消します

Webサービスやアプリにおけるセキュリティ上の問題点を解消し、
収益の最大化を実現する相談役としてぜひお気軽にご連絡ください。

疑問点やお見積もり依頼はこちらから

お見積もり・お問い合わせ

セキュリティ診断サービスについてのご紹介

資料ダウンロード